[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*


CVE-2016-1930
Multiple unspecified vulnerabilities in the browser engine in Mozilla Firefox before 44.0 and Firefox ESR 38.x before 38.6 allow remote attackers to cause a denial of service (memory corruption and application crash) or possibly execute arbitrary code via unknown vectors.

CVE-2016-1935
Buffer overflow in the BufferSubData function in Mozilla Firefox before 44.0 and Firefox ESR 38.x before 38.6 allows remote attackers to execute arbitrary code via crafted WebGL content.

*OVAL
oval:org.secpod.oval:def:1501347
CPE    14
cpe:/o:novell:leap:42.1
cpe:/a:mozilla:firefox_esr:38.0
cpe:/o:novell:opensuse:13.1
cpe:/a:mozilla:firefox_esr:38.2.0
...

© 2013 SecPod Technologies