[Forgot Password]
Login  Register Subscribe

23631

 
 

122183

 
 

98060

 
 

909

 
 

79198

 
 

109

Paid content will be excluded from the download.


Download | Alert*


oval:org.secpod.oval:def:603115
Several vulnerabilities were discovered in Ghostscript, the GPL PostScript/PDF interpreter, which may result in denial of service if a specially crafted Postscript file is processed.

oval:org.secpod.oval:def:703784
ghostscript: PostScript and PDF interpreter Several security issues were fixed in Ghostscript.

CWE    1
CWE-119
*CVE
CVE-2017-9739

© 2013 SecPod Technologies