[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
CVE
view XML

CVE-2012-0378

Date: (C)2012-05-03   (M)2016-03-13
 
CVSS Score: 7.8Access Vector: NETWORK
Exploitability Subscore: 10.0Access Complexity: LOW
Impact Subscore: 6.9Authentication: NONE
 Confidentiality: NONE
 Integrity: NONE
 Availability: COMPLETE











Cisco Adaptive Security Appliances (ASA) 5500 series devices with software 8.0 through 8.4 allow remote attackers to cause a denial of service (connection limit exceeded) by triggering a large number of stale connections that result in an incorrect value for an MPF connection count, aka Bug ID CSCtv19854.

Reference:
http://www.cisco.com/web/software/280775065/89203/ASA-843-Interim-Release-Notes.html

CPE    15
cpe:/h:cisco:5500_series_adaptive_security_appliance
cpe:/a:cisco:adaptive_security_appliance_software:8.4
cpe:/a:cisco:adaptive_security_appliance_software:8.0.2
cpe:/a:cisco:adaptive_security_appliance_software:8.0.3
...
CWE    1
CWE-189

© 2013 SecPod Technologies