[Forgot Password]
Login  Register Subscribe

23631

 
 

115083

 
 

97147

 
 

909

 
 

78730

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

Multiple vulnerabilities in OpenSSL

ID: oval:org.secpod.oval:def:24117Date: (C)2015-04-23   (M)2017-10-26
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): openssl.base

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
openssl.base
Reference:
openssl_advisory13
CVE-2015-0209
CVE-2015-0286
CVE-2015-0287
CVE-2015-0288
CVE-2015-0289
CVE-2015-0292
CVE-2015-0293
CVE    7
CVE-2015-0209
CVE-2015-0288
CVE-2015-0289
CVE-2015-0286
...
CPE    37
cpe:/a:openssl:openssl:1.0.2
cpe:/a:openssl:openssl:1.0.1k
cpe:/a:openssl:openssl:1.0.1j
cpe:/a:openssl:openssl:1.0.1l
...

© 2013 SecPod Technologies