[Forgot Password]
Login  Register Subscribe

24128

 
 

131615

 
 

111543

 
 

909

 
 

86957

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

DSA-3986-1 ghostscript -- ghostscript

ID: oval:org.secpod.oval:def:603115Date: (C)2017-10-05   (M)2018-06-01
Class: PATCHFamily: unix




Several vulnerabilities were discovered in Ghostscript, the GPL PostScript/PDF interpreter, which may result in denial of service if a specially crafted Postscript file is processed.

Platform:
Debian 8.x
Debian 9.x
Product:
ghostscript
Reference:
DSA-3986-1
CVE-2017-9611
CVE-2017-9612
CVE-2017-9726
CVE-2017-9727
CVE-2017-9739
CVE-2017-9835
CVE-2017-11714
CVE    7
CVE-2017-9611
CVE-2017-11714
CVE-2017-9612
CVE-2017-9726
...
CPE    3
cpe:/a:ghostscript:ghostscript
cpe:/o:debian:debian_linux:8.x
cpe:/o:debian:debian_linux:9.x

© SecPod Technologies