[Forgot Password]
Login  Register Subscribe

23631

 
 

115083

 
 

97147

 
 

909

 
 

78764

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-2385-1 -- openssl vulnerabilities

ID: oval:org.secpod.oval:def:702258Date: (C)2014-10-28   (M)2017-11-18
Class: PATCHFamily: unix




openssl: Secure Socket Layer cryptographic library and tools Several security issues were fixed in OpenSSL.

Platform:
Ubuntu 14.04
Ubuntu 12.04
Product:
libssl1.0.0
Reference:
USN-2385-1
CVE-2014-3513
CVE-2014-3567
CVE    2
CVE-2014-3513
CVE-2014-3567
CPE    4
cpe:/a:openssl:libssl:1.0.0
cpe:/a:openssl:libssl:0.9.8
cpe:/o:ubuntu:ubuntu_linux:14.04
cpe:/o:ubuntu:ubuntu_linux:12.04
...

© 2013 SecPod Technologies