[Forgot Password]
Login  Register Subscribe

23631

 
 

126951

 
 

99602

 
 

909

 
 

80167

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-2486-1 -- openjdk 6 vulnerabilities

ID: oval:org.secpod.oval:def:702397Date: (C)2015-01-28   (M)2017-12-13
Class: PATCHFamily: unix




openjdk-6: Open Source Java implementation Several security issues were fixed in OpenJDK 6.

Platform:
Ubuntu 12.04
Ubuntu 10.04
Product:
openjdk-6-jre
Reference:
USN-2486-1
CVE-2014-3566
CVE-2014-6587
CVE-2014-6601
CVE-2015-0395
CVE-2015-0408
CVE-2015-0412
CVE-2014-6585
CVE-2014-6591
CVE-2015-0400
CVE-2015-0407
CVE-2014-6593
CVE-2015-0383
CVE-2015-0410
CVE    13
CVE-2015-0383
CVE-2015-0395
CVE-2014-6601
CVE-2014-6585
...
CPE    3
cpe:/a:oracle:openjdk-6-jre
cpe:/o:ubuntu:ubuntu_linux:12.04
cpe:/o:ubuntu:ubuntu_linux:10.04

© 2013 SecPod Technologies