[Forgot Password]
Login  Register Subscribe

24128

 
 

131615

 
 

112965

 
 

909

 
 

87888

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-2883-1 -- openssl vulnerability

ID: oval:org.secpod.oval:def:702947Date: (C)2016-01-29   (M)2018-06-17
Class: PATCHFamily: unix




openssl: Secure Socket Layer cryptographic library and tools OpenSSL could be made to expose sensitive information over the network.

Platform:
Ubuntu 15.10
Product:
libssl1.0.0
Reference:
USN-2883-1
CVE-2016-0701
CVE    1
CVE-2016-0701
CPE    2
cpe:/o:ubuntu:ubuntu_linux:15.10
cpe:/a:openssl:libssl:1.0.0

© SecPod Technologies