[Forgot Password]
Login  Register Subscribe

24003

 
 

131425

 
 

103942

 
 

909

 
 

84057

 
 

133

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-2914-1 -- openssl vulnerabilities

ID: oval:org.secpod.oval:def:703004Date: (C)2016-03-02   (M)2018-01-05
Class: PATCHFamily: unix




openssl: Secure Socket Layer cryptographic library and tools Several security issues were fixed in OpenSSL.

Platform:
Ubuntu 15.10
Ubuntu 12.04
Ubuntu 14.04
Product:
libssl1.0.0
Reference:
USN-2914-1
CVE-2016-0702
CVE-2016-0705
CVE-2016-0797
CVE-2016-0798
CVE-2016-0799
CVE    5
CVE-2016-0798
CVE-2016-0797
CVE-2016-0799
CVE-2016-0705
...
CPE    4
cpe:/o:ubuntu:ubuntu_linux:12.04
cpe:/o:ubuntu:ubuntu_linux:15.10
cpe:/a:openssl:libssl:1.0.0
cpe:/o:ubuntu:ubuntu_linux:14.04
...

© 2013 SecPod Technologies