[Forgot Password]
Login  Register Subscribe

23631

 
 

115084

 
 

97147

 
 

909

 
 

78730

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3087-1 -- openssl vulnerabilities

ID: oval:org.secpod.oval:def:703280Date: (C)2016-09-23   (M)2017-11-18
Class: PATCHFamily: unix




openssl: Secure Socket Layer cryptographic library and tools Several security issues were fixed in OpenSSL.

Platform:
Ubuntu 14.04
Ubuntu 12.04
Product:
libssl1.0.0
Reference:
USN-3087-1
CVE-2016-6304
CVE-2016-2178
CVE-2016-2179
CVE-2016-2180
CVE-2016-2181
CVE-2016-2182
CVE-2016-2183
CVE-2016-6302
CVE-2016-6303
CVE-2016-6306
CVE    10
CVE-2016-2180
CVE-2016-2181
CVE-2016-6303
CVE-2016-2178
...
CPE    3
cpe:/o:ubuntu:ubuntu_linux:14.04
cpe:/a:openssl:libssl:1.0.0
cpe:/o:ubuntu:ubuntu_linux:12.04

© 2013 SecPod Technologies