[Forgot Password]
Login  Register Subscribe

23631

 
 

115084

 
 

97147

 
 

909

 
 

78730

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3181-1 -- openssl vulnerabilities

ID: oval:org.secpod.oval:def:703441Date: (C)2017-02-01   (M)2017-11-18
Class: PATCHFamily: unix




openssl: Secure Socket Layer cryptographic library and tools Several security issues were fixed in OpenSSL.

Platform:
Ubuntu 16.04
Ubuntu 16.10
Product:
libssl1.0.0
Reference:
USN-3181-1
CVE-2016-7055
CVE-2016-8610
CVE-2017-3731
CVE-2017-3732
CVE    4
CVE-2017-3732
CVE-2016-7055
CVE-2017-3731
CVE-2016-8610
...
CPE    3
cpe:/a:openssl:libssl:1.0.0
cpe:/o:ubuntu:ubuntu_linux:16.10
cpe:/o:ubuntu:ubuntu_linux:16.04

© 2013 SecPod Technologies