[Forgot Password]
Login  Register Subscribe

25354

 
 

132811

 
 

146533

 
 

909

 
 

117189

 
 

156

 
 
Paid content will be excluded from the download.

Filter
Matches : 14897 Download | Alert*

The host is installed with Atlassian Confluence Server before 7.5.1 and is prone to an injection vulnerability. A flaw is present in the application which fails to properly handle the usage of custom user macros. Successful exploitation allows remote attackers with system administration permissions to bypass velocity template injection mitigations.

The host is installed with Putty before 0.73 and is prone to a privilege escalation vulnerability. A flaw is present in the application, which fails to properly handle the bracketed paste mode protection mechanism. Successful exploitation could allows attackers to listen on the same port to steal an incoming connection.

The host is installed with Putty before 0.73 and is prone to a denial of service vulnerability. A flaw is present in the application, which fails to properly handle an SSH1_MSG_DISCONNECT message. Successful exploitation could allows attackers to cause a denial of service by accessing freed memory locations

The host is installed with Putty before 0.73 and is prone to an information disclosure vulnerability. A flaw is present in the application, which fails to properly handle port-forwarding listening sockets. Successful exploitation could allows attackers to listen on the same port to steal an incoming connection.

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...

The host is installed with Acrobat DC Classic or Acrobat Reader DC Classic before 2015.006.30499, Acrobat DC Continuous or Acrobat Reader DC Continuous before 2019.012.20036, Acrobat 2017 or Acrobat Reader 2017 before 2017.011.30144 and is prone to an out-of-bounds read vulnerability. A flaw is present in the applications, which fail to handle unspecified vectors. Successful exploitation could lea ...


Pages:      Start    1    2    3    4    5    6    7    8    9    10    11    12    13    14    ..   1489

© SecPod Technologies