[Forgot Password]
Login  Register Subscribe

23631

 
 

121617

 
 

98503

 
 

909

 
 

79321

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

Perl Digest Module "Digest-new()" Code Injection Vulnerability

ID: oval:org.secpod.oval:def:1100050Date: (C)2012-03-24   (M)2017-09-22
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): perl.rte.

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
perl.rte
Reference:
perl_advisory2
CVE-2011-3597
CVE    1
CVE-2011-3597
CPE    3
cpe:/o:ibm:aix:5.3
cpe:/o:ibm:aix:7.1
cpe:/o:ibm:aix:6.1
XCCDF    1
xccdf_com.secpod_benchmark_sample-definitions

© 2013 SecPod Technologies