[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

AIX Perl buffer overflow vulnerability

ID: oval:org.secpod.oval:def:1100051Date: (C)2012-03-24   (M)2017-10-04
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): perl.rte.

Platform:
IBM AIX 5.2
IBM AIX 5.3
IBM AIX 6.1
Product:
perl.rte
Reference:
perl_advisory
CVE-2007-5116
CVE    1
CVE-2007-5116
CPE    3
cpe:/o:ibm:aix:6.1
cpe:/o:ibm:aix:5.3
cpe:/o:ibm:aix:5.2
XCCDF    1
xccdf_com.secpod_benchmark_sample-definitions

© 2013 SecPod Technologies