[Forgot Password]
Login  Register Subscribe

24003

 
 

131425

 
 

103942

 
 

909

 
 

84062

 
 

133

Paid content will be excluded from the download.


Download | Alert*
OVAL

Arbitrary code execution vulnerability in Adobe Flash Player - CVE-2013-3324 (rpm)

ID: oval:org.secpod.oval:def:11027Date: (C)2013-05-20   (M)2018-04-15
Class: VULNERABILITYFamily: unix




The host is installed with Adobe Flash Player before 10.3.183.86 and 11.x before 11.2.202.285 and is prone to an arbitrary code execution vulnerability. A flaw is present in the applications, which fail to handle crafted data. Successful exploitation could allow attackers to execute arbitrary code or crash the service.

Platform:
Linux
Product:
Adobe Flash Player
Reference:
CVE-2013-3324
CVE    1
CVE-2013-3324
CPE    171
cpe:/a:adobe:flash_player:8.0.24.0
cpe:/a:adobe:flash_player:7.0.60.0
cpe:/a:adobe:flash_player:7.0.68.0
cpe:/a:adobe:flash_player:10.1.105.6
...

© 2013 SecPod Technologies