[Forgot Password]
Login  Register Subscribe

24128

 
 

131615

 
 

112965

 
 

909

 
 

87888

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

Arbitrary code execution vulnerability in Adobe Flash Player - CVE-2013-3327 (dpkg)

ID: oval:org.secpod.oval:def:11034Date: (C)2013-05-20   (M)2018-07-10
Class: VULNERABILITYFamily: unix




The host is installed with Adobe Flash Player before 10.3.183.86 and 11.x before 11.2.202.285 and is prone to an arbitrary code execution vulnerability. A flaw is present in the applications, which fail to handle crafted data. Successful exploitation could allow attackers to execute arbitrary code or crash the service.

Platform:
Linux
Product:
Adobe Flash Player
Reference:
CVE-2013-3327
CVE    1
CVE-2013-3327
CPE    171
cpe:/a:adobe:flash_player:10.3.183.15
cpe:/a:adobe:flash_player:10.3.183.11
cpe:/a:adobe:flash_player:10.3.183.16
cpe:/a:adobe:flash_player:10.3.183.19
...

© SecPod Technologies