[Forgot Password]
Login  Register Subscribe

24128

 
 

131573

 
 

110210

 
 

909

 
 

86021

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

Memory corruption vulnerability in Adobe Reader - CVE-2013-3346

ID: oval:org.secpod.oval:def:15059Date: (C)2013-09-03   (M)2018-05-05
Class: VULNERABILITYFamily: unix




The host is installed with Adobe Reader before 9.5.5 and is prone to memory corruption vulnerability. A flaw is present in the application, which fails to properly handle memory. Successful exploitation allows attackers to execute remote code or cause denial of service.

Platform:
Linux
Product:
Adobe Reader
Reference:
CVE-2013-3346
CVE    1
CVE-2013-3346
CPE    1
cpe:/a:adobe:reader:9::x86

© SecPod Technologies