[Forgot Password]
Login  Register Subscribe

24128

 
 

131615

 
 

111604

 
 

909

 
 

87185

 
 

136

Paid content will be excluded from the download.


Download | Alert*
OVAL

Multiple unspecified vulnerabilities in Google Chrome - CVE-2013-2923 (rpm)

ID: oval:org.secpod.oval:def:15709Date: (C)2013-10-21   (M)2018-06-09
Class: VULNERABILITYFamily: unix




The host is installed with Google Chrome before 30.0.1599.66 and is prone to multiple unspecified vulnerabilities. The flaws are present in the application, which fails to handle certain unknown vectors. Successful exploitation allows attackers to cause a denial of service.

Platform:
Linux
Product:
Google Chrome
Reference:
CVE-2013-2923
CVE    1
CVE-2013-2923
CPE    61
cpe:/a:google:chrome:30.0.1599.60
cpe:/a:google:chrome:30.0.1599.61
cpe:/a:google:chrome:30.0.1599.20
cpe:/a:google:chrome:30.0.1599.64
...

© SecPod Technologies