[Forgot Password]
Login  Register Subscribe

23631

 
 

117687

 
 

98218

 
 

909

 
 

79198

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

Multiple OpenSSL vulnerabilities

ID: oval:org.secpod.oval:def:21277Date: (C)2014-10-07   (M)2017-10-27
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): openssl.base

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
openssl.base
Reference:
openssl_advisory7.doc
CVE-2014-0160
CVE-2014-0076
CVE    2
CVE-2014-0160
CVE-2014-0076
CPE    11
cpe:/a:openssl:openssl:1.0.1:beta1
cpe:/a:openssl:openssl:1.0.1:beta3
cpe:/a:openssl:openssl:1.0.1:beta2
cpe:/a:openssl:openssl:1.0.1a
...

© 2013 SecPod Technologies