[Forgot Password]
Login  Register Subscribe

24003

 
 

131425

 
 

103942

 
 

909

 
 

84057

 
 

133

Paid content will be excluded from the download.


Download | Alert*
OVAL

Security vulnerability in Perl for AIX

ID: oval:org.secpod.oval:def:21280Date: (C)2014-10-07   (M)2016-12-15
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): perl.rte

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
perl.rte
Reference:
perl_advisory4.asc
CVE-2012-6329
CVE    1
CVE-2012-6329
CPE    51
cpe:/a:perl:perl:5.12.1
cpe:/a:perl:perl:5.12.0
cpe:/a:perl:perl:5.10.1
cpe:/a:perl:perl:5.16.0
...

© 2013 SecPod Technologies