[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

AIX OpenSSH Vulnerability

ID: oval:org.secpod.oval:def:21281Date: (C)2014-10-07   (M)2017-09-22
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s):openssh.base.server

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
openssh.base.server
Reference:
openssh_advisory2.asc
CVE-2010-5107
CVE    1
CVE-2010-5107
CPE    83
cpe:/a:openbsd:openssh:1.3
cpe:/a:openbsd:openssh:1.5
cpe:/a:openbsd:openssh:1.5.8
cpe:/a:openbsd:openssh:1.5.7
...

© 2013 SecPod Technologies