[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

ptrace vulnerability in AIX

ID: oval:org.secpod.oval:def:21287Date: (C)2014-10-07   (M)2017-08-29
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): bos.mp64

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
bos.mp64
Reference:
ptrace_advisory.asc
CVE-2014-0930
CVE    1
CVE-2014-0930

© 2013 SecPod Technologies