[Forgot Password]
Login  Register Subscribe

23631

 
 

126821

 
 

98503

 
 

909

 
 

79321

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

AIX cmdlvm vulnerability

ID: oval:org.secpod.oval:def:23145Date: (C)2015-01-20   (M)2017-09-11
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): bos.rte.lvm

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
Product:
bos.rte.lvm
Reference:
lvm_advisory
CVE-2014-8904
CVE    1
CVE-2014-8904

© 2013 SecPod Technologies