[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

AIX OpenSSH Vulnerability

ID: oval:org.secpod.oval:def:33777Date: (C)2016-04-06   (M)2017-10-12
Class: PATCHFamily: unix




The host is missing a patch containing security fixes, which affects the following package(s):openssh.base.server and openssh.base.client

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
IBM AIX 7.2
Product:
openssh.base.server
openssh.base.client
Reference:
openssh_advisory7
CVE-2016-0777
CVE-2016-0778
CVE    2
CVE-2016-0778
CVE-2016-0777
CPE    51
cpe:/o:apple:mac_os_x:10.9.5
cpe:/o:apple:mac_os_x:10.11.3
cpe:/a:openbsd:openssh:5.4:p1
cpe:/a:openbsd:openssh:5.0:p1
...

© 2013 SecPod Technologies