[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

Unspecified vulnerability in subcomponent: Server: Optimizer in mariadb

ID: oval:org.secpod.oval:def:37817Date: (C)2016-10-25   (M)2017-10-12
Class: VULNERABILITYFamily: unix




The host is installed with mariadb and is prone to an unspecified vulnerability. A flaw is present in the application, which fails to properly handle multiple protocols. Successful exploitation could allow attackers to crash the service.

Platform:
Red Hat Enterprise Linux 7
Product:
mariadb
Reference:
CVE-2016-3492
CVE    1
CVE-2016-3492
CPE    2
cpe:/a:mariadb:mariadb
cpe:/o:redhat:enterprise_linux:7

© 2013 SecPod Technologies