[Forgot Password]
Login  Register Subscribe

23631

 
 

117687

 
 

98218

 
 

909

 
 

79198

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

Multiple vulnerabilities in OpenSSL

ID: oval:org.secpod.oval:def:38971Date: (C)2017-02-02   (M)2017-12-05
Class: PATCHFamily: unix




The host is missing a patch containing a security fixes, which affects the following package(s): openssl.base

Platform:
IBM AIX 5.3
IBM AIX 6.1
IBM AIX 7.1
IBM AIX 7.2
Product:
openssl.base
Reference:
openssl_advisory21
CVE-2016-2177
CVE-2016-2178
CVE-2016-2179
CVE-2016-2180
CVE-2016-2181
CVE-2016-2182
CVE-2016-2183
CVE-2016-6302
CVE-2016-6303
CVE-2016-6304
CVE-2016-6306
CVE-2016-7052
CVE    12
CVE-2016-2180
CVE-2016-2181
CVE-2016-6302
CVE-2016-6306
...
CPE    54
cpe:/o:oracle:linux:7.0
cpe:/o:oracle:linux:6.0
cpe:/a:hp:icewall_mcrp:3.0
cpe:/a:hp:icewall_sso:10.0::~~dfw~~~
...

© 2013 SecPod Technologies