[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

openSUSE-SU-2011:0788-1 -- Suse bind

ID: oval:org.secpod.oval:def:400323Date: (C)2012-12-31   (M)2017-09-22
Class: PATCHFamily: unix




A remote Denial of Service vulnerability has been fixed in bind. Specially crafted packets could cause bind servers to exit. CVE-2011-2464 has been assigned to this issue. Special Instructions and Notes: This update triggers a restart of the software management stack. More updates will be available for installation after applying this update and restarting the application. This update triggers a restart of the software management stack. More updates will be available for installation after applying this update and restarting the application. This update triggers a restart of the software management stack. More updates will be available for installation after applying this update and restarting the application.

Platform:
openSUSE 11.4
openSUSE 11.3
Product:
bind
Reference:
openSUSE-SU-2011:0788-1
CVE-2011-2464
CVE    1
CVE-2011-2464

© 2013 SecPod Technologies