[Forgot Password]
Login  Register Subscribe

23631

 
 

126173

 
 

98218

 
 

909

 
 

79224

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

openSUSE-SU-2012:0091-1 -- Suse libqt4

ID: oval:org.secpod.oval:def:400357Date: (C)2012-12-31   (M)2017-09-22
Class: PATCHFamily: unix




A stack-based buffer overflow in the glyph handling of libqt4"s harfbuzz has been fixed. CVE-2011-3922 has been assigned to this issue.

Product:
libqt4
Reference:
openSUSE-SU-2012:0091-1
CVE-2011-3922
CVE    1
CVE-2011-3922

© 2013 SecPod Technologies