[Forgot Password]
Login  Register Subscribe

23631

 
 

126998

 
 

101924

 
 

909

 
 

80911

 
 

121

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3558-1 -- systemd vulnerabilities

ID: oval:org.secpod.oval:def:43821Date: (C)2018-02-07   (M)2018-02-07
Class: PATCHFamily: unix




systemd: system and service manager Several security issues were fixed in systemd.

Platform:
Ubuntu 14.04
Product:
systemd
Reference:
USN-3558-1
CVE-2018-1049
CPE    2
cpe:/o:ubuntu:ubuntu_linux:14.04
cpe:/a:ubuntu_developers:systemd

© 2013 SecPod Technologies