[Forgot Password]
Login  Register Subscribe

24436

 
 

131815

 
 

115190

 
 

909

 
 

90025

 
 

140

Paid content will be excluded from the download.


Download | Alert*
OVAL

Integer overflow vulnerability in Skia in Google Chrome via unspecified vectors - CVE-2018-16070 (rpm)

ID: oval:org.secpod.oval:def:47312Date: (C)2018-09-05   (M)2018-09-05
Class: VULNERABILITYFamily: unix




The host is installed with Google Chrome before 69.0.3497.81 and is prone to an integer overflow vulnerability. A flaw is present in the application, which fails to handle unspecified vectors. Successful exploitation allows attackers to have unspecified impact.

Platform:
Linux
Product:
Google Chrome
Reference:
CVE-2018-16070
CPE    1
cpe:/a:google:chrome:::x64

© SecPod Technologies