[Forgot Password]
Login  Register Subscribe

24544

 
 

132176

 
 

121100

 
 

909

 
 

98726

 
 

148

Paid content will be excluded from the download.


Download | Alert*
OVAL

DSA-4250-1 wordpress -- wordpress

ID: oval:org.secpod.oval:def:603459Date: (C)2018-07-20   (M)2019-01-21
Class: PATCHFamily: unix




A vulnerability was discovered in Wordpress, a web blogging tool. It allowed remote attackers with specific roles to execute arbitrary code.

Platform:
Debian 9.x
Product:
wordpress
Reference:
DSA-4250-1
CVE-2018-12895
CVE    1
CVE-2018-12895
CPE    121
cpe:/o:debian:debian_linux:8.0
cpe:/a:wordpress:wordpress:1.0.1
cpe:/a:wordpress:wordpress:1.0.2
cpe:/a:wordpress:wordpress:2.8.4:a
...

© SecPod Technologies