[Forgot Password]
Login  Register Subscribe

24003

 
 

131573

 
 

108530

 
 

909

 
 

85343

 
 

134

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-2654-1 -- tomcat vulnerabilities

ID: oval:org.secpod.oval:def:702625Date: (C)2015-07-20   (M)2017-11-18
Class: PATCHFamily: unix




tomcat7: Servlet and JSP engine Several security issues were fixed in Tomcat.

Platform:
Ubuntu 14.04
Product:
libtomcat7-java
Reference:
USN-2654-1
CVE-2014-0119
CVE-2014-0227
CVE-2014-0230
CVE-2014-7810
CVE    4
CVE-2014-0119
CVE-2014-0227
CVE-2014-7810
CVE-2014-0230
...
CPE    4
cpe:/o:ubuntu:ubuntu_linux:15.04
cpe:/o:ubuntu:ubuntu_linux:14.10
cpe:/a:apache:libtomcat7-java
cpe:/o:ubuntu:ubuntu_linux:14.04
...

© SecPod Technologies