[Forgot Password]
Login  Register Subscribe

23631

 
 

126951

 
 

99602

 
 

909

 
 

80130

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3388-1 -- subversion vulnerabilities

ID: oval:org.secpod.oval:def:703756Date: (C)2017-08-16   (M)2018-01-05
Class: PATCHFamily: unix




subversion: Advanced version control system Several security issues were fixed in Subversion.

Platform:
Ubuntu 16.04
Ubuntu 14.04
Product:
libsvn1
subversion
libapache2-mod-svn
libapache2-svn
Reference:
USN-3388-1
CVE-2017-9800
CVE-2016-2167
CVE-2016-8734
CVE    3
CVE-2016-2167
CVE-2016-8734
CVE-2017-9800
CPE    11
cpe:/a:apache:subversion
cpe:/a:apache:libsvn1
cpe:/a:apache:libapache2-svn
cpe:/a:apache:libapache2-mod-svn
...

© 2013 SecPod Technologies