[Forgot Password]
Login  Register Subscribe

23631

 
 

115038

 
 

96174

 
 

909

 
 

78077

 
 

109

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3410-1 -- gd library vulnerability

ID: oval:org.secpod.oval:def:703814Date: (C)2017-10-04   (M)2017-10-12
Class: PATCHFamily: unix




libgd2: GD Graphics Library GD library could be made to crash if it opened a specially crafted file.

Platform:
Ubuntu 16.04
Ubuntu 14.04
Ubuntu 17.04
Product:
libgd3
libgd-tools
Reference:
USN-3410-1
CVE-2017-6362
CVE    1
CVE-2017-6362
CPE    4
cpe:/a:gd_graphics_library:libgd3
cpe:/o:debian:debian_linux:8.0
cpe:/o:ubuntu:ubuntu_linux:16.04
cpe:/o:ubuntu:ubuntu_linux:14.04
...

© 2013 SecPod Technologies