[Forgot Password]
Login  Register Subscribe

24436

 
 

131815

 
 

116471

 
 

909

 
 

91176

 
 

140

Paid content will be excluded from the download.


Download | Alert*
OVAL

USN-3591-1 -- django vulnerabilities

ID: oval:org.secpod.oval:def:704004Date: (C)2018-03-07   (M)2018-10-22
Class: PATCHFamily: unix




python-django: High-level Python web development framework Several security issues were fixed in Django.

Platform:
Ubuntu 16.04
Ubuntu 17.10
Ubuntu 14.04
Product:
python3-django
python-django
Reference:
USN-3591-1
CVE-2018-7536
CVE-2018-7537
CVE    2
CVE-2018-7536
CVE-2018-7537
CPE    5
cpe:/o:ubuntu:ubuntu_linux:17.10
cpe:/a:djangoproject:python3-django
cpe:/a:djangoproject:python-django
cpe:/o:ubuntu:ubuntu_linux:16.04
...

© SecPod Technologies