[Forgot Password]
Login  Register Subscribe

24437

 
 

131815

 
 

116564

 
 

909

 
 

91325

 
 

141

Paid content will be excluded from the download.


Download | Alert*
CVE
view XML view JSON

CVE-2015-0441Date: (C)2015-04-21   (M)2018-09-27


Unspecified vulnerability in Oracle MySQL Server 5.5.41 and earlier, and 5.6.22 and earlier, allows remote authenticated users to affect availability via unknown vectors related to Server : Security : Encryption.

CVSS Score and Metrics +CVSS Score and Metrics -

CVSS V2 Severity:
CVSS Score : 4.0
Exploit Score: 8.0
Impact Score: 2.9
 
CVSS V2 Metrics:
Access Vector: NETWORK
Access Complexity: LOW
Authentication: SINGLE_INSTANCE
Confidentiality: NONE
Integrity: NONE
Availability: PARTIAL
  
Reference:
SECTRACK-1032121
DSA-3229
DSA-3311
GLSA-201507-19
RHSA-2015:1628
RHSA-2015:1629
RHSA-2015:1647
RHSA-2015:1665
SUSE-SU-2015:0946
USN-2575-1
http://www.oracle.com/technetwork/topics/security/cpuapr2015-2365600.html

CPE    2
cpe:/a:oracle:mysql:5.6.22
cpe:/a:oracle:mysql:5.5.41
OVAL    11
oval:org.secpod.oval:def:26748
oval:org.secpod.oval:def:602168
oval:org.secpod.oval:def:602050
oval:org.secpod.oval:def:203691
...

© SecPod Technologies